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USING  ACROBAT  READER

Icons Click on the descriptions below for further help

Direct link to the Adobe web site

Save the Adobe PDF file

Print the file

Show/Hide the navigation pane

Copy text to the clipboard

Hand Tool

Zoom In Tool

     Text Select and Graphic Select Tools

Navigation arrows

Retrace your viewing path

Actual Size

Fit into Window

Fit Width

Rotate the view of the document

Finding Words

Find Next Occurence

Show/Hide the navigation pane

Magnification Level

Page Navigation

Page Size

Page Layout
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Direct link to the Adobe Web Site

This icon gives access to services available from Adobe on-line.

Back to Index
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Save the Adobe PDF File

Clicking on this button allows you to save the PDF file.

Back to Index
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Print the File

Print a copy of the file to your local printer.

Fill in the relevant options.

Back to Index
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Show/Hide the navigation pane

This splits the screen to allow viewing of bookmarks, thumbnails, annotations and
signatures.

In the Council Minute documents, bookmarks have been created to assist in moving
around the document and also to link to reports and papers relating to the Minute.

Back to Index
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Open a PDF File

This icon allows you to open another PDF either from your hard disk, network drive
or web server.

Back to Index
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Copy Text to Clipboard

Copying and pasting text to another application

You can select text or a graphic in a PDF document, copy it to the Clipboard, and
paste it into a document in another application such as MS Word. You can also
paste text into a PDF document note or into a bookmark. Once the selected text is
on the Clipboard, you can switch to another application and paste it into another
document.

Note: If a font copied from a PDF document is not available on the system displaying
the copied text, the font cannot be preserved. A default font is substituted.

To select text and copy it to the clipboard:

Select the text select tool, and do one of the following:

• To select a line of text, select the first letter of the sentence or phrase and drag to
the last letter.

• To select multiple columns of text (horizontally), hold down Ctrl as you drag
across the width of the document.

• To select a column of text (vertically), hold down Ctrl+Alt as you drag the length
of the document.

• To select all the text on the page, choose Edit > Select All.
In Single Page mode, all the text on the current page is selected.
In Continuous or Continuous Facing mode, most of the text in the document is
selected. When you release the mouse button, the selected text is highlighted.
To deselect the text and start over, click anywhere outside the selected text.
The Select All command will not select all the text in the document. A workaround
for this (Windows) is to use the Edit > Copy command.

• Click on the copy icon to copy selected text to the clipboard for use in another
application.

Back to Index
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Hand Tool

This is the default tool that allows you to scroll through the document and select
other tools within Acrobat Reader.

Back to Index
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Zoom In Tool

To increase magnification:

Do one of the following:

• Select the zoom-in tool and click the page

• Select the zoom-in tool and drag to draw a rectangle, called a marquee, around
the area to magnify

• Click the Magnification button in the status bar, and choose a magnification level

To decrease magnification:

Do one of the following:

• Select the zoom-out tool and click the page

• Select the zoom-out tool and drag to draw a marquee the size you want the
reduced page to be

• Click the Magnification button in the status bar, and choose a magnification level

Note: When the zoom-in tool is selected, you can press Ctrl while clicking or
dragging to zoom out instead of in.
When the zoom-out tool is selected, press Ctrl to zoom in.

Back to Index
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Text Select Tool

You can select text or a graphic in a PDF document, copy it to the Clipboard, and
paste it into a document in another application such as MS Word.  You can also
paste text into a PDF document note or into a bookmark.  Once the selected text or
graphic is on the Clipboard, you can switch to another application and paste it into
another document.

Note: If a font copied from a PDF document is not available on the system displaying
the copied text, the font cannot be preserved. A default font is substituted

Select text and copy it to another application:

1. Select the text select tool and do one of the following:

• To select a line of text, select the first letter of the sentence or phrase and
drag to the last letter.

• To select multiple columns of text (horizontally), hold down Ctrl as you drag
across the width of the document.

• To select a column of text (vertically), hold down Ctrl+Alt as you drag the
length of the document.

• To select all the text on the page, choose Edit > Select All
In Single Page mode, all the text on the current page is selected. In
Continuous or Continuous - Facing mode, most of the text in the document is
selected. When you release the mouse button, the selected text is highlighted.
To deselect the text and start over, click anywhere outside the selected text.
The Select All command will not select all the text in the document. A
workaround for this in Windows is to use the Edit > Copy command.

2. Choose Edit > Copy to copy the selected text
3. Switch to the other application and choose Edit > Paste to paste the selected text

Back to Index
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Copying and pasting graphics to another application

You can select a graphic in a PDF document, copy it to the Clipboard, and paste it
into a document in another application such as MS Word. Once the selected graphic
is on the Clipboard, you can switch to another application and paste it into another
document.

To copy graphics to another application:

• Select the graphics select tool by holding down the mouse button on the text
select tool and dragging to the graphics select tool. Alternatively you can press
Shift-V as necessary to cycle through the group of tools. The cursor changes to
the cross-hair icon.

• Drag a rectangle around the graphic you want to copy. To deselect the graphic
and start over, click anywhere outside the selected graphic.

• Choose Edit > Copy to copy the selected graphic

• Switch to the other application and choose Edit > Paste to paste the selected
graphic

Back to Index
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Navigation Arrows

Paging through a document:

Acrobat Reader provides buttons, keyboard shortcuts, and menu commands for
paging through PDF documents.

To go to another page:

Do one of the following:

• To go to the next page, click the Next Page button in the command bar or the
status bar.

• To go to the previous page, click the Previous Page button in the command bar
or status bar.

• To move down one line, press the Down Arrow key on your keyboard.

• To move up one line, press the Up Arrow key. On your keyboard.
Note: The Down and Up Arrow keys move you one line at a time when you are
not in Fit in Window view. In Single Page mode, these keys move you one page
at a time if the page fills the entire screen.

• To move down one screenful, press Page Down or Return.

• To move up one screenful, press Page Up or Shift+Return.

• To go to the first page, click the First Page button in the command bar or the
status bar, press the Home key.

• To go to the last page, click the Last Page button in the command bar or the
status bar, press the End key.

Back to Index
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To Retrace Your Viewing Path

Do one of the following:

To retrace your path within a PDF document:

• Click the Go to Previous View button in the command bar

• OR click the Go to Next View button

To retrace your viewing path through other PDF documents:

• Hold down Shift, and click the Go Back or Go Forward button. This command
opens the other PDF documents if the documents are closed.

Back to Index
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To Resize a Page to Fit the Window

Do one of the following:

• To resize the page to fit entirely in the window:
Click the Fit in Window button, or choose View > Fit in Window.

• To resize the page to fit the width of the window:
Click the Fit Width button, or choose View > Fit Width. Part of the page may be
out of view.

• To resize the page so that its text and graphics fit the width of the window:
Choose View > Fit Visible. Part of the page may be out of view.

To return a page to its actual size

Click the Actual Size button, or choose View > Actual Size.
The actual size for a PDF page is typically 100%, but the document creator may
have set it to another magnification level.

Back to Index
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To Rotate the Displayed Page

Click the Rotate View 90º CW button or Rotate View 90º CCW button on the
command bar to rotate the displayed page clockwise or counterclockwise,
respectively. The page is rotated in 90-degree increments.

Back to Index
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Finding Words

You can use the Find command to find a complete word or part of a word in the
current PDF document. Acrobat Reader looks for the word by reading every word on
every page in the file, including text in form fields.

To find a word using the Find command

• Click the Find button OR right click with the mouse and click find.

• Enter the text to find in the text box.

• Select search options if necessary:
Match Whole Word Only - finds only occurrences of the complete word you enter
in the text box. For example, if you search for the word council, the words
councils and councillors will not be highlighted.
Match Case - finds only words that contain exactly the same capitalization you
enter in the text box.
Find Backwards - starts the search from the current page and goes backwards
through the document.

• Click Find.  Acrobat Reader finds the next occurrence of the word.

Back to Index
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To find the next occurrence of the word

Do one of the following:

• Click on the icon in the toolbar

• Right click with the mouse and choose Find Again

• Reopen the Find dialog box, and click Find Again. (The word must already be in
the Find text box.)

Back to Index
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Page Navigation

A  Navigation Pane button E  Previous Page button
B  Magnification level F  Current page
C  Magnification pop-up menu G  Next Page button
D  First Page button H  Last Page button

A. Show/Hide Navigation Pane
B. Magnification Level

Click on the down arrow (C) to set the required magnification
C. Magnification Pop-up Menu

Displays the magnification options
D. First Page Button

Go to the first page
E. Previous Page Button

Go to the previous page
F. To Jump to a Page by its Number

Do one of the following:

• Select the current page number in the status bar (F in above diagram), type
the page number to jump to, and press Return.

• Drag the vertical scroll bar until the number of the page you want to jump to is
displayed.

G. Next Page Button
Go to the next page

H. Last Page Button
Go to the last page

Back to Index
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Page Size

I. Indicates current page size

Back to Index
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Page Layout

Setting the page layout

You can use three page layouts when viewing PDF documents:

• Single Page layout displays one page in the document pane at a time.

• Continuous layout arranges the pages in a continuous vertical column.

• Continuous - Facing layout arranges the pages side by side. This configuration
accommodates a two-page spread display and multiple-page viewing in the
window. If a document has more than two pages, the first page is displayed on
the right to ensure proper display of two-page spreads.

To set page layout

Do one of the following:

• Click the Page Layout button in the status bar, and choose a page layout.

• Choose Single Page, Continuous, or Continuous - Facing from the View menu.

To see two-page spreads most efficiently, use the Continuous - Facing page layout,
and choose View > Fit Width.

Setting a default view

You can set a default viewing magnification, a default page layout and other viewing
defaults in the General Preferences dialog box. These settings apply to any
document that has been set to open in the default view.

To set a default view

Choose File > Preferences > General.  Define a default page layout > click OK.

Default Page Layout sets a page layout used for scrolling when you first open a
document. You can display pages one at a time as you scroll, continuously one
above the next, or continuously side by side.

Back to Index


